<!DOCTYPE html>
<html class="no-js" lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://harbortides.wordpress.com/xmlrpc.php">
<title>After the Cambridge Analytica Scandal, How Worried Are Users About Their Privacy?</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["PT+Serif:r:latin,latin-ext","Alegreya:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active html{font-family:"Alegreya",serif}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Alegreya",serif}.wf-active pre{font-family:"Alegreya",serif}.wf-active code, .wf-active kbd, .wf-active tt, .wf-active var{font-family:"Alegreya",serif}.wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Alegreya",serif}.wf-active body{font-family:"Alegreya",serif}.wf-active .site-description{font-family:"Alegreya",serif}.wf-active .comment-content h5, .wf-active .entry-content h5{font-family:"Alegreya",serif}.wf-active .comment-content h6, .wf-active .entry-content h6{font-family:"Alegreya",serif}.wf-active .comment-content address, .wf-active .entry-content address{font-family:"Alegreya",serif}.wf-active .comment-content blockquote, .wf-active .entry-content blockquote{font-family:"Alegreya",serif}.wf-active .comment-content q, .wf-active .entry-content q{font-family:"Alegreya",serif}.wf-active .comment-content cite, .wf-active .entry-content cite{font-family:"Alegreya",serif}.wf-active #infinite-handle span button{font-family:"Alegreya",serif}.wf-active #infinite-handle span button:active, .wf-active #infinite-handle span button:focus, .wf-active #infinite-handle span button:hover{font-family:"Alegreya",serif}.wf-active .site-main .comment-navigation, .wf-active .site-main .post-navigation{font-family:"Alegreya",serif}@media screen and (min-width: 881px){.wf-active .site-main .post-navigation .meta-nav-title{font-family:"Alegreya",serif}}@media screen and (min-width: 881px){.wf-active .no-comments{font-family:"Alegreya",serif}}.wf-active .comment .comment-reply-title a{font-family:"Alegreya",serif}.wf-active .site-footer .site-info{font-family:"Alegreya",serif}.wf-active h1{font-style:normal;font-weight:400}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"PT Serif",serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4, .wf-active h5, .wf-active h6{font-style:normal;font-weight:400}.wf-active .site-title{font-family:"PT Serif",serif;font-weight:400;font-style:normal}@media screen and (min-width: 881px){.wf-active .site-title{font-style:normal;font-weight:400}}.wf-active .entry-title{font-style:normal;font-weight:400}.wf-active .comment-content thead th, .wf-active .entry-content thead th{font-family:"PT Serif",serif;font-weight:400;font-style:normal}.wf-active .site-feature .entry-header .entry-title{font-style:normal;font-weight:400}@media screen and (min-width: 881px){.wf-active .site-feature .entry-header .entry-title{font-style:normal;font-weight:400}}.wf-active .author-box h3{font-family:"PT Serif",serif;font-weight:400;font-style:normal}.wf-active .single .hentry .entry-title{font-style:normal;font-weight:400}@media screen and (min-width: 881px){.wf-active .single .hentry .entry-title{font-style:normal;font-weight:400}}.wf-active .page .page .entry-title{font-style:normal;font-weight:400}@media screen and (min-width: 881px){.wf-active .page .page .entry-title{font-style:normal;font-weight:400}}.wf-active .archive .page-header .page-title, .wf-active .search .page-header .page-title{font-family:"PT Serif",serif;font-weight:400;font-style:normal}.wf-active .card .entry-title{font-style:normal;font-weight:400}.wf-active .error404 .page-title{font-style:normal;font-weight:400}.wf-active .wp-caption .wp-caption-text{font-style:normal;font-weight:400}.wf-active .gallery-caption{font-style:normal;font-weight:400}.wf-active .widget-title{font-family:"PT Serif",serif;font-weight:400;font-style:normal}.wf-active .widget_calendar thead th, .wf-active .top_rated .pd_top_rated_holder_posts #top_posts a, .wf-active .widget_goodreads div[class^="gr_custom_title"]{font-family:"PT Serif",serif;font-weight:400;font-style:normal}.wf-active div.sharedaddy h3.sd-title, .wf-active .sd-rating h3.sd-title{font-family:"PT Serif",serif;font-weight:400;font-style:normal}.wf-active div#jp-relatedposts h3.jp-relatedposts-headline em{font-family:"PT Serif",serif;font-weight:400;font-style:normal}.wf-active div#jp-relatedposts div.jp-relatedposts-items-visual h4.jp-relatedposts-post-title, .wf-active div#jp-relatedposts div.jp-relatedposts-items-visual h4.jp-relatedposts-post-title a{font-family:"PT Serif",serif;font-weight:400;font-style:normal}</style>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://harbortides.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="https://harbortides.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; After the Cambridge Analytica Scandal, How Worried Are Users About Their&nbsp;Privacy? Comments Feed" href="https://harbortides.wordpress.com/2018/04/24/after-the-cambridge-analytica-scandal-how-worried-are-users-about-their-privacy/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9kN0KwjAMhV/IWAY654X4LP0JXWezlqZj+vZ2UxGm9CbkhPPlhIg5gg5jxjELmiD6ybqRxRx1IGByHh8btdfMO/Ef8+6GLAbMUeobrOrHrnyw35yQjDQsrA9K+trqhF5mNBAD542qYTokLHOKMi8OQuMkeqRiq2GzMxZLTrG8e8h4ryIU20/Q0vblA9XLXk9VKiZkhlLJTQS5L7et3JUuzeHcdqemOzbDE9rZnxc=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='rebalance-fonts-css'  href='https://fonts.googleapis.com/css?family=Rubik%3A400%2C500%2C700%2C900%2C400italic%2C700italic%7CLibre+Baskerville%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyNj9EOgjAMRX/IWRTxzfgtY5ZZ2daFjkz/3hliIlHRt3vSe9oUclSGQ8KQIJ3Ro0AcWxiw1U4Hg9CVodIZhf0c1kZkBb90STf3Z5WCmeoqR8P+TfKjim60FAQynSwmgU4bbJl75agv4frl3AdT2JB2ikplDpNMEDhNw2dY2mqRlWOjE3GYgeqcpmFJLf87tiVaKK0XfEhHf9g022q3r5q6vtwB2Yqgbw==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i0EKAjEMRS9kDYUZGRfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnOPpvMxxWu47xX5JvA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://harbortides.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Harbor College Shows Off Its&nbsp;Talent' href='https://harbortides.wordpress.com/2018/04/24/harbor-college-shows-off-its-talent/' />
<link rel='next' title='Beach Cleanup with the Dirty&nbsp;Heads' href='https://harbortides.wordpress.com/2018/04/24/beach-cleanup-with-the-dirty-heads/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://harbortides.wordpress.com/2018/04/24/after-the-cambridge-analytica-scandal-how-worried-are-users-about-their-privacy/" />
<link rel='shortlink' href='https://wp.me/p1DIKC-1ap' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fharbortides.wordpress.com%2F2018%2F04%2F24%2Fafter-the-cambridge-analytica-scandal-how-worried-are-users-about-their-privacy%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fharbortides.wordpress.com%2F2018%2F04%2F24%2Fafter-the-cambridge-analytica-scandal-how-worried-are-users-about-their-privacy%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="After the Cambridge Analytica Scandal, How Worried Are Users About Their Privacy?" />
<meta property="og:url" content="https://harbortides.wordpress.com/2018/04/24/after-the-cambridge-analytica-scandal-how-worried-are-users-about-their-privacy/" />
<meta property="og:description" content="By Roman Tmetuchl The scandal and news involving Facebook has seen more coverage lately seeing as the recent news with Facebook CEO Mark Zuckerberg having to testify before congress this past week,…" />
<meta property="article:published_time" content="2018-04-24T19:23:22+00:00" />
<meta property="article:modified_time" content="2018-04-24T19:23:22+00:00" />
<meta property="og:image" content="https://harbortides.files.wordpress.com/2017/10/harbor_tides_logo-1_normal.jpg?w=48" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@Harbortides" />
<meta name="twitter:text:title" content="After the Cambridge Analytica Scandal, How Worried Are Users About Their&nbsp;Privacy?" />
<meta name="twitter:image" content="https://harbortides.files.wordpress.com/2017/10/harbor_tides_logo-1_normal.jpg?w=48" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Harbortides" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel='openid.server' href='https://harbortides.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://harbortides.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://harbortides.wordpress.com/osd.xml" title="" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="WordPress.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The student newspaper at Los Angeles Harbor College, Wilmington, California" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://harbortides.wordpress.com/feed/;icon-uri=https://harbortides.files.wordpress.com/2017/10/harbor_tides_logo-1_normal.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="By Roman Tmetuchl The scandal and news involving Facebook has seen more coverage lately seeing as the recent news with Facebook CEO Mark Zuckerberg having to testify before congress this past week, and many people seem to still be confused on the issue. To quickly recap the events that have had led up to this&hellip;" />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'rebalance', amp: false, siteid: 8982 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://harbortides.wordpress.com/2018/04/24/after-the-cambridge-analytica-scandal-how-worried-are-users-about-their-privacy/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://harbortides.files.wordpress.com/2017/10/harbor_tides_logo-1_normal.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://harbortides.files.wordpress.com/2017/10/harbor_tides_logo-1_normal.jpg?w=48" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://harbortides.files.wordpress.com/2017/10/harbor_tides_logo-1_normal.jpg?w=48" />
<meta name="msapplication-TileImage" content="https://harbortides.files.wordpress.com/2017/10/harbor_tides_logo-1_normal.jpg?w=48" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-4489 single-format-standard mp6 customizer-styles-applied has-custom-header highlander-enabled highlander-light">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="col-width header-wrap">
							<a href="https://harbortides.wordpress.com/" class="site-header-image-link" title="" rel="home">
					<img src="https://harbortides.files.wordpress.com/2017/11/header.png" class="site-header-image" width="512" height="76" alt="" />
				</a>
						<div class="site-heading">
				<div class="site-branding">
																<p class="site-title"><a href="https://harbortides.wordpress.com/" rel="home"></a></p>
									</div><!-- .site-branding -->
							</div><!-- .site-heading -->
		</div>
		<div class="col-width sub-header-wrap">

							<p class="site-description">The student newspaper at Los Angeles Harbor College, Wilmington, California</p>
			
			
		</div><!-- .col-width -->
	</header><!-- #masthead -->

	<div id="content" class="site-content clear">
		<div class="col-width">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-4489" class="post-4489 post type-post status-publish format-standard hentry category-campus-life category-campus-news category-news category-uncategorized clear-fix ">

	<header class="entry-header">
		<h1 class="entry-title">After the Cambridge Analytica Scandal, How Worried Are Users About Their&nbsp;Privacy?</h1>
		<div class="entry-meta">
			<span class="author vcard"><a class="url fn n" href="https://harbortides.wordpress.com/author/harbortides/">harbortides</a></span><span class="entry-tags-date"><a href="https://harbortides.wordpress.com/2018/04/24/after-the-cambridge-analytica-scandal-how-worried-are-users-about-their-privacy/" rel="bookmark"><time class="entry-date published updated" datetime="2018-04-24T11:23:22+00:00">April 24, 2018</time></a></span><span class="entry-categories"><a href="https://harbortides.wordpress.com/category/campus-life/" rel="tag">Campus Life</a>, <a href="https://harbortides.wordpress.com/category/campus-news/" rel="tag">Campus News</a>, <a href="https://harbortides.wordpress.com/category/news/" rel="tag">News</a>, <a href="https://harbortides.wordpress.com/category/uncategorized/" rel="tag">Uncategorized</a></span>		</div><!-- .entry-meta -->

		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://harbortides.wordpress.com/2018/04/24/harbor-college-shows-off-its-talent/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span></a></div><div class="nav-next"><a href="https://harbortides.wordpress.com/2018/04/24/beach-cleanup-with-the-dirty-heads/" rel="next"><span class="meta-nav" aria-hidden="true">Next</span></a></div></div>
	</nav>	</header><!-- .entry-header -->

	
	<div class="entry-content">
		<p><span style="font-weight:400;">By Roman Tmetuchl</span></p>
<p><span style="font-weight:400;">The scandal and news involving Facebook has seen more coverage lately seeing as the recent news with Facebook CEO Mark Zuckerberg having to testify before congress this past week, and many people seem to still be confused on the issue. To quickly recap the events that have had led up to this it had all started when it was revealed that as many as 87 million people might have had their data accessed.</span></p>
<p><span style="font-weight:400;"> Facebook stated that they believe most of its 2.2 Billion users have had their public information scraped by “Malicious actors” at some point, and after a few days of the news breaking they began apologizing and rolling out new privacy policies. Since the incident they have begun to use their new privacy policies to help explain the data it gathers on users more clearly, and restricting access apps can have to data about users in an effort to be more upfront with users.</span></p>
<p><span style="font-weight:400;">Back to recent events with congress, many may be wondered as to why they are getting involved and that is because they have become more interested in increasing its regulations on Facebook due to not only its size and influence, but also because of the many issues its currently facing. This includes user’s data privacy that has been a recent issue, allowing fake news to spread on the platform, and selling ads to Russian propagandists. </span></p>
<p><span style="font-weight:400;">CEO Mark Zuckerberg appeared before congress and was grilled by them for 10 hours, by nearly 100 legislators each asking him to address the many scandals the company has faced and asking whether regulations on it were necessary with Mark saying the regulation of the industry is “inevitable. Yet even after all the hearings industry watchers believe congress is unlikely to pass any new laws to regulate Facebook, but for now many wait to see what congress plans to do about the issue. A student here at Harbor, Leonard, had said “I get this is a big issue, but honestly it does not really affect me, I haven’t even used Facebook in a long time. I usually use snapchat or Instagram” with another student Ronald saying “Well I don’t like the fact that my data could be out there, but I don’t really have anything worth getting worried about, but I can understand if some people do care, and want their info kept private”.</span></p>
<p><span style="font-weight:400;">Whether or not Facebook will see repercussions is unknown, and we will have to wait and see what congress plans to do going forward. </span></p>
<div id="atatags-370373-5ae146906965d">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5ae146906965d', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5ae146906968c">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5ae146906968c',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5ae146906968f">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5ae146906968f',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Rate this:</h3><div class="pd-rating" id="pd_rating_holder_4970435_post_4489"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://harbortides.wordpress.com/2018/04/24/after-the-cambridge-analytica-scandal-how-worried-are-users-about-their-privacy/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://harbortides.wordpress.com/2018/04/24/after-the-cambridge-analytica-scandal-how-worried-are-users-about-their-privacy/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://harbortides.wordpress.com/2018/04/24/after-the-cambridge-analytica-scandal-how-worried-are-users-about-their-privacy/" data-text="After the Cambridge Analytica Scandal, How Worried Are Users About Their Privacy?" data-via="Harbortides" data-related="wordpressdotcom">Tweet</a></li><li class="share-tumblr"><a target="_blank" href="http://www.tumblr.com/share/link/?url=https%3A%2F%2Fharbortides.wordpress.com%2F2018%2F04%2F24%2Fafter-the-cambridge-analytica-scandal-how-worried-are-users-about-their-privacy%2F&name=After%20the%20Cambridge%20Analytica%20Scandal%2C%20How%20Worried%20Are%20Users%20About%20Their%20Privacy%3F" title="Share on Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('//platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Share on Tumblr</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://harbortides.wordpress.com/2018/04/24/after-the-cambridge-analytica-scandal-how-worried-are-users-about-their-privacy/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-24243154-4489-5ae146906a313' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=24243154&amp;post_id=4489&amp;origin=harbortides.wordpress.com&amp;obj_id=24243154-4489-5ae146906a313' data-name='like-post-frame-24243154-4489-5ae146906a313'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="entry-meta">
					</div>
	</footer><!-- .entry-footer -->

</article><!-- #post-## -->


	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://harbortides.wordpress.com/2018/04/24/harbor-college-shows-off-its-talent/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="meta-nav-title">Harbor College Shows Off Its&nbsp;Talent</span></a></div><div class="nav-next"><a href="https://harbortides.wordpress.com/2018/04/24/beach-cleanup-with-the-dirty-heads/" rel="next"><span class="meta-nav" aria-hidden="true">Next</span> <span class="meta-nav-title">Beach Cleanup with the Dirty&nbsp;Heads</span> </a></div></div>
	</nav>	<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://0.gravatar.com/avatar/cf81fc806b71c16b65d2d83589bd1b70?s=111&#038;d=identicon&#038;r=G' class='avatar avatar-111' height='111' width='111' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Published by <span class="author-name">harbortides</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			A First Amendment publication at Los Angeles Harbor College in Wilmington, California, USA			<a class="author-link" href="https://harbortides.wordpress.com/author/harbortides/" rel="author">
				View all posts by harbortides			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->

			
<div id="comments" class="comments-area clear-fix">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/24/after-the-cambridge-analytica-scandal-how-worried-are-users-about-their-privacy/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://harbortides.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e730943633" /><input type="hidden" name="_wp_http_referer" value="/2018/04/24/after-the-cambridge-analytica-scandal-how-worried-are-users-about-their-privacy/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fharbortides.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='4489' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="59a4b6652a" /></p>
<input type="hidden" name="genseq" value="1524713104" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="97"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="twitter-2" class="widget widget_twitter"><h2 class="widget-title"><a href='http://twitter.com/Harbortides'>Follow us on Twitter</a></h2><ul class='tweets'></ul><a href="http://twitter.com/Harbortides"  class='twitter-follow-button' data-show-count='false' data-link-color='##f35029' data-text-color='##000000'>Follow @Harbortides</a></aside><aside id="media_image-7" class="widget widget_media_image"><h2 class="widget-title">Check us out on Facebook</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/lahcharbortides" class="" rel="" target=""><img width="150" height="150" src="https://harbortides.files.wordpress.com/2017/10/facebook.png?w=150" class="image wp-image-4106  attachment-thumbnail size-thumbnail" alt="" style="max-width: 100%; height: auto;" srcset="https://harbortides.files.wordpress.com/2017/10/facebook.png?w=150 150w, https://harbortides.files.wordpress.com/2017/10/facebook.png?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="4106" data-permalink="https://harbortides.wordpress.com/facebook-2/" data-orig-file="https://harbortides.files.wordpress.com/2017/10/facebook.png" data-orig-size="512,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="facebook" data-image-description="" data-medium-file="https://harbortides.files.wordpress.com/2017/10/facebook.png?w=300" data-large-file="https://harbortides.files.wordpress.com/2017/10/facebook.png?w=512" /></a></aside><aside id="facebook-likebox-5" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/harbortides/">Facebook Archives</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/harbortides/" data-width="500"  data-height="780" data-hide-cover="true" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/harbortides/"><a href="https://www.facebook.com/harbortides/">Facebook Archives</a></blockquote></div>
		</div>
		</aside><aside id="blog_subscription-4" class="widget widget_blog_subscription"><h2 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h2>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 242 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="24243154"/>
						<input type="hidden" name="source" value="https://harbortides.wordpress.com/2018/04/24/after-the-cambridge-analytica-scandal-how-worried-are-users-about-their-privacy/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="c4391c336c" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</aside><aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://harbortides.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><p><b><i>CONTACT: Harbortides@gmail.com</i></b></p>
</div>
		</aside></div><!-- #secondary -->

			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
					<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Create a website or blog at WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
					<br>
									</div><!-- .site-info -->
			</footer><!-- #colophon -->

		</div><!-- .col-width -->
	</div><!-- #content -->

</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201817y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-cf81fc806b71c16b65d2d83589bd1b70">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/harbortides.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/harbortides.wordpress.com\/wp-login.php?action=logout&_wpnonce=74e5784880","homeURL":"https:\/\/harbortides.wordpress.com\/","postID":"4489","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_4970435_post_4489={"id":4970435,"unique_id":"wp-post-4489","title":"After%20the%20Cambridge%20Analytica%20Scandal%2C%20How%20Worried%20Are%20Users%20About%20Their%26nbsp%3BPrivacy%3F","permalink":"https:\/\/harbortides.wordpress.com\/2018\/04\/24\/after-the-cambridge-analytica-scandal-how-worried-are-users-about-their-privacy\/","item_id":"_post_4489"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_4970435_post_4489 == 'undefined' ){PDRTJS_4970435_post_4489 = new PDRTJS_RATING( PDRTJS_settings_4970435_post_4489 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>	<div id="sharing_email" style="display: none;">
		<form action="/2018/04/24/after-the-cambridge-analytica-scandal-how-worried-are-users-about-their-privacy/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rebalanceScreenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var Rebalance = {"is_rtl":"0"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"24243154","siteName":"harbortides.wordpress.com","siteURL":"http:\/\/harbortides.wordpress.com","icon":"<img alt='' src='https:\/\/harbortides.files.wordpress.com\/2017\/10\/harbor_tides_logo-1_normal.jpg?w=48' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/rebalance","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/harbortides.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fharbortides.wordpress.com%2F2018%2F04%2F24%2Fafter-the-cambridge-analytica-scandal-how-worried-are-users-about-their-privacy%2F","themeURL":"https:\/\/wordpress.com\/theme\/rebalance\/","xhrURL":"https:\/\/harbortides.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"e668aed4bd","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"c4391c336c\" \/>","referer":"https:\/\/harbortides.wordpress.com\/2018\/04\/24\/after-the-cambridge-analytica-scandal-how-worried-are-users-about-their-privacy\/","canFollow":"1","feedID":"435393","statusMessage":"","customizeLink":"https:\/\/harbortides.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fharbortides.wordpress.com%2F2018%2F04%2F24%2Fafter-the-cambridge-analytica-scandal-how-worried-are-users-about-their-privacy%2F","postID":"4489","shortlink":"https:\/\/wp.me\/p1DIKC-1ap","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/harbortides.wordpress.com\/4489","statsLink":"https:\/\/wordpress.com\/stats\/post\/4489\/harbortides.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Rebalance","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 242 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/harbortides.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fharbortides.wordpress.com%2F2018%2F04%2F24%2Fafter-the-cambridge-analytica-scandal-how-worried-are-users-about-their-privacy%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkd1OwzAMhV+INGMTgxvEoyA3cVu3+cNOynh7UolNFZQxrmLF3zk5dvR7UiaGjCHrUbTFmQymUzPKnV61fFHJlZ6CaEcTin4rWHCAYB3ydzgP6CuSSqsZW3AQDC7mJrrigyPJtyoCzNRDphjOCgrGFVvZ2iUPPYqLYNE2njYZDxIDf6zbfz0qhilluRmfKClHYVJdNEVUR6etICZ6X20UY3KbcVYrHjEnMJN+rQa6A4NtjJNC39Y5f1eBra6qBV6Gzsi1UnFGZloiXO7+6ZC5JvmxjLXILP+ziC7VNXoi8ZjVodl9jRfZX+FTlKw6B8RaBmAK/fmsohf/fP+w3x+Pu8PT4/gJ06EKpw=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "harbortides.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'24243154','blog_tz':'-8','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'24243154','v':'wpcom','tz':'-8','user_id':'0','post':'4489','subd':'harbortides'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdTdvUG14Q2VDQTR4LlUsLi82dU1mai9BMkM9QjRQOXBLb118UCxsckJbQ3dRNzBGa3BRVVpnK0FEalpwc19kcjQyR1R1VVcyYV9JS3BTQXdTMCtbWWJxa0FGMW80MEoyLDA/WltBVnZySnFxZUFfRTJaa0o/RFZQTGkmUnorVWFXdD9Rd1JOWS9BXVd6WzFNRU1rX2k0WHBtWUN8TW5ySU12anBbVTVPdVZ+fFtqc2xBNFVPYWMzP21vfl9saFk0blc4dzYtS0Z4LTRtRUtda0JCRE96el1CaS1DPW44fm5YYmQtLEVzRWk9ZjV1RWlXc2FubTExOXwuYj1qaXF2QUMuYlRoYiZuTS9nZDMrbCY5VHdBTU9V'}]);
_stq.push([ 'clickTrackerInit', '24243154', '4489' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>